Suivre

Quand on installe Flutter pour lancer des applications écrites dans ce langage, on a droit à ces messages. Des gens par ici sauraient me dire si c'est RGPD compatible ? Les statistiques activées d'office ne me le semblent pas.

· · Web · 2 · 2 · 0

@Quenti
Dès que cela touche de près ou de loin au #gafam, tu peux déjà te dire que non.
C'est simple : hors Clause Contractuelle Type, les plateformes et logiciels des grands éditeurs US ne sont pas compatibles #rgpd, de par la législation US elle-même (ex: Cloud Act)

@Quenti flutter n'est pas utiliser pour l'installateur d'#ubuntu depuis peu (et comme base pour les nouvelles appli)

Du coup Google anal' avant même la fin de l'installation ?!

Raison de plus de quitter #ubuntu

Inscrivez-vous pour prendre part à la conversation
Framapiaf

Le réseau social de l'avenir : Pas d'annonces, pas de surveillance institutionnelle, conception éthique et décentralisation ! Possédez vos données avec Mastodon !