Suivre

Bonjour le fediverse, j'ai un soucis avec : il ne démarre pas automatiquement au lancement du système après un démarrage du malin phone (Android 12). Le démarrage auto est bien activé dans l'application. Quelqu'un a expérimenté/ solutionné ça ?

Boosts appréciés. Merci et très bonne journée.

@sebsauvage @Phipe
C'est la ROM constructeur, mais c'est un OnePlus qui n'embarque que peu de modifications par rapport la version de Google. NB : le malinphone n'est pas rooté if you ask (les malinphones en fait, j'en ai 2 avec le même comportement sur la même version d'Android)

@djiko_iko @Phipe

C'est étonnant qu'il ne démarre pas.
C'est souvent sur les ROM constructeur fortement modifiées qu'il ne démarre pas.

Je n'ai pas d'explication.

@sebsauvage @Phipe
Merci. Je n'en ai pas non plus pour l'instant. Je remarque que ça se produit depuis que je suis sur Android 12, jamais eu de problème auparavant. Mais ça n'a peut être rien à voir

@djiko_iko @sebsauvage @Phipe beaucoup de bugs chez Oneplus sur Android 12. Cela m'a fait pareil sur OPPO et tout est revenu à la normale à la maj suivante

@Clapico @sebsauvage @Phipe Je note. Je suis sur la dernière màj proposée, mais qui sait ? Peut-être à la prochaine. Pour ce qui me concerne, ce n'est pas dramatique, je n'éteins quasiment jamais le malinphone. Mais ce n'est pas le cas de mon amoureuse.

@djiko_iko parfois, aussi, au redémarrage de mon pocket phone sous android 10, #personaldnsfilter ne lance pas !

@djiko_iko
Même problème de temps à autres et je ne pense jamais à re-vérifier ...
Sur un OnePlus 5T avec /e/ , Android 11.

Inscrivez-vous pour prendre part à la conversation
Framapiaf

Le réseau social de l'avenir : pas de publicité, pas de surveillance institutionnelle, conception éthique et décentralisation ! Gardez le contrôle de vos données avec Mastodon !