Suivre

Pensez à bien avoir la dernière version stable de votre . Multiples CVE sur les versions antérieures à la dernière version mineure de chaque branche supportée cert.ssi.gouv.fr/avis/CERTFR-2

· · Web · 2 · 10 · 2

@genma <whisper>Sur la branche testing oui mais sur master c'est 22.1</whisper> 👀

Inscrivez-vous pour prendre part à la conversation
Framapiaf

Le réseau social de l'avenir : Pas d'annonces, pas de surveillance institutionnelle, conception éthique et décentralisation ! Possédez vos données avec Mastodon !