Suivre

Juste pour être sûr, est un projet à la dérive non?

sous Linux, j'avais été obligé de désactiver l'appli (version 3.32) parce qu'incompatible avec glibc 2.34.

9 mois plus tard, Je viens d'essayer la version 3.35... qui ne fonctionne toujours pas.

· · Web · 0 · 0 · 0
Inscrivez-vous pour prendre part à la conversation
Framapiaf

Le réseau social de l'avenir : pas de publicité, pas de surveillance institutionnelle, conception éthique et décentralisation ! Gardez le contrôle de vos données avec Mastodon !