<!DOCTYPE html>
<html lang='fr'>
<head>
<meta charset='utf-8'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/apple-touch-icon.png' rel='apple-touch-icon' sizes='180x180'>
<link color='#2B90D9' href='/mask-icon.svg' rel='mask-icon'>
<link href='/manifest.json' rel='manifest'>
<meta content='/browserconfig.xml' name='msapplication-config'>
<meta content='#282c37' name='theme-color'>
<meta content='yes' name='apple-mobile-web-app-capable'>
<title>Qwerty : &quot;&quot;Tout ce qui nous effrayait du communisme – perdr…&quot; - Framapiaf</title>
<link rel="stylesheet" media="all" href="/packs/css/common-c58a74a8.css" />
<link rel="stylesheet" media="all" href="/packs/css/default-cac3cca1.chunk.css" />
<script src="/packs/js/common-5f2e1437a1e9dc5b18c3.js" crossorigin="anonymous"></script>
<script src="/packs/js/locale_fr-d805273e77c194277c1b.chunk.js" crossorigin="anonymous"></script>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="fP6Oa6RY5G9RtfbH7ziuhSZ/Doc5ShSDYBAMk7NgbPHYSGHxbNYtRaALGCku/PlkJou27/jHwn3oEHWcXL1Wtg==" />
<meta content='noindex, noarchive' name='robots'>
<link href='https://framapiaf.org/users/qwerty/updates/1539468.atom' rel='alternate' type='application/atom+xml'>
<link href='https://framapiaf.org/api/oembed.json?url=https%3A%2F%2Fframapiaf.org%2Fusers%2Fqwerty%2Fupdates%2F1539468' rel='alternate' type='application/json+oembed'>
<link href='https://framapiaf.org/users/qwerty/statuses/102614528559146991' rel='alternate' type='application/activity+json'>
<meta content="Framapiaf" property="og:site_name" />
<meta content="article" property="og:type" />
<meta content="Qwerty (@qwerty@framapiaf.org)" property="og:title" />
<meta content="https://framapiaf.org/@qwerty/102614528559146991" property="og:url" />
<meta content='&quot;Tout ce qui nous effrayait du communisme – perdre nos maisons, nos épargnes et être forcé de travailler pour un salaire minable sans avoir de pouvoir politique – s’est réalisé grâce au capitalisme.&quot;

Bernie Sanders.' name='description'>
<meta content="&quot;Tout ce qui nous effrayait du communisme – perdre nos maisons, nos épargnes et être forcé de travailler pour un salaire minable sans avoir de pouvoir politique – s’est réalisé grâce au capitalisme.&quot;

Bernie Sanders." property="og:description" />

<meta content="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/062/068/original/BBFSA3KMCTWP.png" property="og:image" />
<meta content="120" property="og:image:width" />
<meta content="120" property="og:image:height" />
<meta content="summary" property="twitter:card" />

<script src="/packs/js/public-ba7b82f75422f9cf0a7e.chunk.js" crossorigin="anonymous"></script>

<meta content='noindex, noarchive' name='robots'>
<link href='https://framapiaf.org/users/qwerty/updates/1539468.atom' rel='alternate' type='application/atom+xml'>
<link href='https://framapiaf.org/api/oembed.json?url=https%3A%2F%2Fframapiaf.org%2Fusers%2Fqwerty%2Fupdates%2F1539468' rel='alternate' type='application/json+oembed'>
<link href='https://framapiaf.org/users/qwerty/statuses/102614528559146991' rel='alternate' type='application/activity+json'>
<meta content="Framapiaf" property="og:site_name" />
<meta content="article" property="og:type" />
<meta content="Qwerty (@qwerty@framapiaf.org)" property="og:title" />
<meta content="https://framapiaf.org/@qwerty/102614528559146991" property="og:url" />
<meta content='&quot;Tout ce qui nous effrayait du communisme – perdre nos maisons, nos épargnes et être forcé de travailler pour un salaire minable sans avoir de pouvoir politique – s’est réalisé grâce au capitalisme.&quot;

Bernie Sanders.' name='description'>
<meta content="&quot;Tout ce qui nous effrayait du communisme – perdre nos maisons, nos épargnes et être forcé de travailler pour un salaire minable sans avoir de pouvoir politique – s’est réalisé grâce au capitalisme.&quot;

Bernie Sanders." property="og:description" />

<meta content="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/062/068/original/BBFSA3KMCTWP.png" property="og:image" />
<meta content="120" property="og:image:width" />
<meta content="120" property="og:image:height" />
<meta content="summary" property="twitter:card" />

<script src="/packs/js/public-ba7b82f75422f9cf0a7e.chunk.js" crossorigin="anonymous"></script>

</head>
<body class='with-modals theme-default no-reduce-motion'>
<div class='public-layout'>
<div class='container'>
<nav class='header'>
<div class='nav-left'>
<a class="brand" href="https://framapiaf.org/"><svg viewBox="0 0 713.35878 175.8678"><use xlink:href="#mastodon-svg-logo-full" /></svg>
</a><a class="nav-link optional" href="/explore">Annuaire des profils</a>
<a class="nav-link optional" href="/about/more">À propos</a>
<a class="nav-link optional" href="https://joinmastodon.org/apps">Applications mobiles</a>
</div>
<div class='nav-center'></div>
<div class='nav-right'>
<a class="webapp-btn nav-link nav-button" href="/auth/sign_in">Se connecter</a>
<a class="webapp-btn nav-link nav-button" href="/auth/sign_up">S’inscrire</a>
</div>
</nav>
</div>
<div class='container'><div class='grid'>
<div class='column-0'>
<div class='activity-stream h-entry'>
<div class='entry entry-center'>
<div class='detailed-status detailed-status--flex'>
<div class='p-author h-card'>
<a class="detailed-status__display-name u-url" rel="noopener" href="https://framapiaf.org/@qwerty"><div class='detailed-status__display-avatar'>
<img width="48" height="48" alt="" class="account__avatar u-photo" src="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/062/068/original/BBFSA3KMCTWP.png" />
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Qwerty</strong>
</bdi>
<span class='display-name__account'>
@qwerty@framapiaf.org
<i class="fa fa-lock"></i>
</span>
</span>
</a></div>
<a class="button logo-button modal-button" target="_new" href="/users/qwerty/remote_follow"><svg viewBox="0 0 216.4144 232.00976"><use xlink:href="#mastodon-svg-logo" /></svg>Suivre</a>
<div class='status__content emojify'><div class='e-content' lang='fr' style='display: block; direction: ltr'>
<p>&quot;Tout ce qui nous effrayait du communisme – perdre nos maisons, nos épargnes et être forcé de travailler pour un salaire minable sans avoir de pouvoir politique – s’est réalisé grâce au capitalisme.&quot;</p><p>Bernie Sanders.</p>
</div></div>
<div class='detailed-status__meta'>
<data class='dt-published' value='2019-08-14T09:04:06+00:00'></data>
<a class="detailed-status__datetime u-url u-uid" rel="noopener" href="https://framapiaf.org/@qwerty/102614528559146991"><time class='formatted' datetime='2019-08-14T09:04:06Z' title='14 août 2019, 09:04'>14 août 2019, 09:04</time>
</a>·
<strong class='detailed-status__application'>Web</strong>
·
<a class="modal-button detailed-status__link" href="/interact/102614528559146991?type=reply"><i class="fa fa-reply"></i>
<span class='detailed-status__reblogs'>4</span> 
</a>·
<a class="modal-button detailed-status__link" href="/interact/102614528559146991?type=reblog"><i class="fa fa-retweet"></i><span class='detailed-status__reblogs'>55</span> 
</a>·
<a class="modal-button detailed-status__link" href="/interact/102614528559146991?type=favourite"><i class="fa fa-star"></i><span class='detailed-status__favorites'>44</span> 
</a></div>
</div>

</div>
<div class='entry entry-successor h-cite p-comment'>
<div class='status'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener" href="https://framapiaf.org/@zoulou4556/102614570404214550"><time class='time-ago' datetime='2019-08-14T09:14:44Z' title='14 août 2019, 09:14'>14 août 2019, 09:14</time>
</a><data class='dt-published' value='2019-08-14T09:14:44+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener" href="https://framapiaf.org/@zoulou4556"><div class='status__avatar'>
<div>
<img width="48" height="48" alt="" class="u-photo account__avatar" src="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/015/673/original/fb62ecfcd1177981.jpg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Zoulou</strong>
</bdi>
&nbsp;
<span class='display-name__account'>
@zoulou4556@framapiaf.org

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' lang='fr' style='display: block; direction: ltr'>
<p><span class="h-card"><a href="https://framapiaf.org/@qwerty" class="u-url mention">@<span>qwerty</span></a></span><br />C&apos;est normal le capitalisme et le communisme sont frères ennemis, le capitalisme étant à bout de souffle puise dans le communisme. D&apos;où les <a href="https://framapiaf.org/tags/giletsjaunes" class="mention hashtag" rel="tag">#<span>giletsjaunes</span></a>, ou le mouvement à <a href="https://framapiaf.org/tags/hongkong" class="mention hashtag" rel="tag">#<span>HongKong</span></a> qui demandent autres choses.</p>
</div></div>
<div class='status__action-bar'>
<div class='status__action-bar__counter'>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102614570404214550?type=reply"><i class="fa fa-reply-all fa-fw"></i>
</a><div class='status__action-bar__counter__label'>1</div>
</div>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102614570404214550?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102614570404214550?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry entry-successor h-cite'>
<div class='status'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener" href="https://mamot.fr/@daftaupe/102614962073594568"><time class='time-ago' datetime='2019-08-14T10:54:21Z' title='14 août 2019, 10:54'>14 août 2019, 10:54</time>
</a><data class='dt-published' value='2019-08-14T10:54:21+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener" href="https://mamot.fr/@daftaupe"><div class='status__avatar'>
<div>
<img width="48" height="48" alt="" class="u-photo account__avatar" src="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/107/150/original/cb868dc4ca994eda.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Pierre-Alain TORET</strong>
</bdi>
&nbsp;
<span class='display-name__account'>
@daftaupe@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' lang='fr' style='display: block; direction: ltr'>
<p><span class="h-card"><a href="https://framapiaf.org/@zoulou4556" class="u-url mention" rel="nofollow noopener" target="_blank">@<span>zoulou4556</span></a></span> <span class="h-card"><a href="https://framapiaf.org/@qwerty" class="u-url mention" rel="nofollow noopener" target="_blank">@<span>qwerty</span></a></span> hmm je ne vois pas tellement où il puiserait dans le communisme, si tu fais référence aux régimes totalitaires qui se réclament du communisme, là pourquoi pas</p>
</div></div>
<div class='status__action-bar'>
<div class='status__action-bar__counter'>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102614962102856376?type=reply"><i class="fa fa-reply-all fa-fw"></i>
</a><div class='status__action-bar__counter__label'>0</div>
</div>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102614962102856376?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102614962102856376?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry entry-successor h-cite p-comment'>
<div class='status'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener" href="https://mamot.fr/@executivepowder/102615106179751065"><time class='time-ago' datetime='2019-08-14T11:30:59Z' title='14 août 2019, 11:30'>14 août 2019, 11:30</time>
</a><data class='dt-published' value='2019-08-14T11:30:59+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener" href="https://mamot.fr/@executivepowder"><div class='status__avatar'>
<div>
<img width="48" height="48" alt="" class="u-photo account__avatar" src="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/002/211/original/5835b668b090c895.jpg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Torgo</strong>
</bdi>
&nbsp;
<span class='display-name__account'>
@executivepowder@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' lang='' style='display: block; direction: ltr'>
<p><span class="h-card"><a href="https://framapiaf.org/@qwerty" class="u-url mention" rel="nofollow noopener" target="_blank">@<span>qwerty</span></a></span> <br><a href="https://www.dailymotion.com/video/x4du7uh" rel="nofollow noopener" target="_blank"><span class="invisible">https://www.</span><span class="">dailymotion.com/video/x4du7uh</span><span class="invisible"></span></a></p>
</div></div>
<div data-component="Card" data-props="{&quot;maxDescription&quot;:160,&quot;card&quot;:{&quot;url&quot;:&quot;https://www.dailymotion.com/video/x4du7uh&quot;,&quot;title&quot;:&quot;LES GUIGNOLS DE L&#39;INFO ---- World Company : Les apparatchiks du capitalisme - Vidéo dailymotion&quot;,&quot;description&quot;:&quot;Regardez LES GUIGNOLS DE L&#39;INFO ---- World Company : Les apparatchiks du capitalisme - Vidéo dailymotion - EO Videos sur dailymotion&quot;,&quot;type&quot;:&quot;link&quot;,&quot;author_name&quot;:&quot;&quot;,&quot;author_url&quot;:&quot;&quot;,&quot;provider_name&quot;:&quot;&quot;,&quot;provider_url&quot;:&quot;&quot;,&quot;html&quot;:&quot;&quot;,&quot;width&quot;:400,&quot;height&quot;:226,&quot;image&quot;:&quot;https://framapiaf.s3.framasoft.org/framapiaf/preview_cards/images/004/267/423/original/946e92c14f0ec66d.jpeg&quot;,&quot;embed_url&quot;:&quot;&quot;}}"></div>
<div class='status__action-bar'>
<div class='status__action-bar__counter'>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102615106349186327?type=reply"><i class="fa fa-reply-all fa-fw"></i>
</a><div class='status__action-bar__counter__label'>0</div>
</div>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102615106349186327?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102615106349186327?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry entry-successor h-cite p-comment'>
<div class='status'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener" href="https://mastodon.xyz/@fracolo/102616147367434290"><time class='time-ago' datetime='2019-08-14T15:55:47Z' title='14 août 2019, 15:55'>14 août 2019, 15:55</time>
</a><data class='dt-published' value='2019-08-14T15:55:47+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener" href="https://mastodon.xyz/@fracolo"><div class='status__avatar'>
<div>
<img width="48" height="48" alt="" class="u-photo account__avatar" src="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/002/527/original/ecbce5f0593690a2.jpg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Franco:/</strong>
</bdi>
&nbsp;
<span class='display-name__account'>
@fracolo@mastodon.xyz

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' lang='fr' style='display: block; direction: ltr'>
<p><span class="h-card"><a href="https://framapiaf.org/@qwerty" class="u-url mention" rel="nofollow noopener" target="_blank">@<span>qwerty</span></a></span> "L’anthropologue David Graeber a montré quant à lui que le système néolibéral produit et fait vivre une gigantesque bureaucratie (juristes, arbitres, normes, paperasses), finalement largement plus étendue, coûteuse et étouffante que celle des anciens pays socialistes…" (<a href="https://blogs.mediapart.fr/maxime-cochard/blog/140216/batir-un-projet-communiste-usage-immediat" rel="nofollow noopener" target="_blank"><span class="invisible">https://</span><span class="ellipsis">blogs.mediapart.fr/maxime-coch</span><span class="invisible">ard/blog/140216/batir-un-projet-communiste-usage-immediat</span></a>)</p>
</div></div>
<div data-component="Card" data-props="{&quot;maxDescription&quot;:160,&quot;card&quot;:{&quot;url&quot;:&quot;https://blogs.mediapart.fr/maxime-cochard/blog/140216/batir-un-projet-communiste-usage-immediat&quot;,&quot;title&quot;:&quot;Bâtir un projet communiste à usage immédiat&quot;,&quot;description&quot;:&quot;Le mouvement ouvrier sort d’une longue phase de défaites et de désagrégation. Les violents spasmes du capitalisme financiarisé redonnent à Marx sa force propulsive. Dans ce contexte, le PCF peut et doit saisir la société d’un projet communiste du XXIe siècle à même d’entrer en résonnance avec les besoins quotidiens et les aspirations profondes des Français.&quot;,&quot;type&quot;:&quot;link&quot;,&quot;author_name&quot;:&quot;&quot;,&quot;author_url&quot;:&quot;&quot;,&quot;provider_name&quot;:&quot;&quot;,&quot;provider_url&quot;:&quot;&quot;,&quot;html&quot;:&quot;&quot;,&quot;width&quot;:400,&quot;height&quot;:300,&quot;image&quot;:&quot;https://framapiaf.s3.framasoft.org/framapiaf/preview_cards/images/004/269/365/original/a61fa2c4538712a3.jpeg&quot;,&quot;embed_url&quot;:&quot;&quot;}}"></div>
<div class='status__action-bar'>
<div class='status__action-bar__counter'>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102616147407665999?type=reply"><i class="fa fa-reply-all fa-fw"></i>
</a><div class='status__action-bar__counter__label'>1</div>
</div>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102616147407665999?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102616147407665999?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry entry-successor h-cite'>
<div class='status'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener" href="https://mamot.fr/@turlup1/102619802610712507"><time class='time-ago' datetime='2019-08-15T07:25:21Z' title='15 août 2019, 07:25'>15 août 2019, 07:25</time>
</a><data class='dt-published' value='2019-08-15T07:25:21+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener" href="https://mamot.fr/@turlup1"><div class='status__avatar'>
<div>
<img width="48" height="48" alt="" class="u-photo account__avatar" src="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/041/679/original/e4e5ed1e28ac7464.jpeg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>turlup1</strong>
</bdi>
&nbsp;
<span class='display-name__account'>
@turlup1@mamot.fr

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' lang='fr' style='display: block; direction: ltr'>
<p><span class="h-card"><a href="https://mastodon.xyz/@fracolo" class="u-url mention" rel="nofollow noopener" target="_blank">@<span>fracolo</span></a></span><br>Le problème ne serait il pas le jacobinisme ? Quand t'es profession libérale, il y a toujours l'impression que les élections consistent à choisir la couleur du parti qui va me dire comment penser, et qui va, par un "choc-de-simplification-parceque-ceux-d'avant-n'avaient-rien-compris" multiplier la paperasse façon factorisation...<br>Du coup pas convaincu par aucun parti ni doctrine, car tout cela semble manquer d'agilité et de resiliance. Leur incapacité à douter est fascinante...<br><span class="h-card"><a href="https://framapiaf.org/@qwerty" class="u-url mention" rel="nofollow noopener" target="_blank">@<span>qwerty</span></a></span></p>
</div></div>
<div class='status__action-bar'>
<div class='status__action-bar__counter'>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102619802650829106?type=reply"><i class="fa fa-reply-all fa-fw"></i>
</a><div class='status__action-bar__counter__label'>1</div>
</div>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102619802650829106?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102619802650829106?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>
<div class='entry entry-successor h-cite'>
<div class='status'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener" href="https://mastodon.xyz/@fracolo/102620005414822752"><time class='time-ago' datetime='2019-08-15T08:16:56Z' title='15 août 2019, 08:16'>15 août 2019, 08:16</time>
</a><data class='dt-published' value='2019-08-15T08:16:56+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener" href="https://mastodon.xyz/@fracolo"><div class='status__avatar'>
<div>
<img width="48" height="48" alt="" class="u-photo account__avatar" src="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/002/527/original/ecbce5f0593690a2.jpg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Franco:/</strong>
</bdi>
&nbsp;
<span class='display-name__account'>
@fracolo@mastodon.xyz

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' lang='fr' style='display: block; direction: ltr'>
<p><span class="h-card"><a href="https://mamot.fr/@turlup1" class="u-url mention" rel="nofollow noopener" target="_blank">@<span>turlup1</span></a></span> <span class="h-card"><a href="https://framapiaf.org/@qwerty" class="u-url mention" rel="nofollow noopener" target="_blank">@<span>qwerty</span></a></span> <br>Le jacobisme (dans son sens atuel) est en effet le problème (ou le symptôme?). <br>Il me semble que presque tout le monde attend beaucoup de l'Etat (jocobin): Préserver sa santé, protéger son patrimoine, préserver son emploi, préserver sa liberté d'entreprendre, éduquer ses enfants, protéger le pays d'agressions extérieures, etc..<br>Et tout ça, au moindre coût.<br>En informatique, lorsqu'on décide de créer une application qui doit tout gérer, on créé petit à petit une usine à gaz !</p>
</div></div>
<div class='status__action-bar'>
<div class='status__action-bar__counter'>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102620005449414373?type=reply"><i class="fa fa-reply-all fa-fw"></i>
</a><div class='status__action-bar__counter__label'>0</div>
</div>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102620005449414373?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102620005449414373?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry entry-successor h-cite p-comment'>
<div class='status'>
<div class='status__info'>
<a class="status__relative-time u-url u-uid" rel="noopener" href="https://framapiaf.org/@Monolecte/102617460485984962"><time class='time-ago' datetime='2019-08-14T21:29:43Z' title='14 août 2019, 21:29'>14 août 2019, 21:29</time>
</a><data class='dt-published' value='2019-08-14T21:29:43+00:00'></data>
<div class='p-author h-card'>
<a class="status__display-name u-url" rel="noopener" href="https://framapiaf.org/@Monolecte"><div class='status__avatar'>
<div>
<img width="48" height="48" alt="" class="u-photo account__avatar" src="https://framapiaf.s3.framasoft.org/framapiaf/accounts/avatars/000/026/962/original/d2d1c743191bcbe5.jpg" />
</div>
</div>
<span class='display-name'>
<bdi>
<strong class='display-name__html p-name emojify'>Le Monolecte 🗣</strong>
</bdi>
&nbsp;
<span class='display-name__account'>
@Monolecte@framapiaf.org

</span>
</span>
</a></div>
</div>
<div class='status__content emojify'><div class='e-content' lang='fr' style='display: block; direction: ltr'>
<p><span class="h-card"><a href="https://framapiaf.org/@qwerty" class="u-url mention">@<span>qwerty</span></a></span> exactement ce que je dis depuis des années!</p>
</div></div>
<div class='status__action-bar'>
<div class='status__action-bar__counter'>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102617460485984962?type=reply"><i class="fa fa-reply-all fa-fw"></i>
</a><div class='status__action-bar__counter__label'>0</div>
</div>
<a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102617460485984962?type=reblog"><i class="fa fa-retweet fa-fw"></i>
</a><a class="status__action-bar-button icon-button modal-button" style="font-size: 18px; width: 23.1429px; height: 23.1429px; line-height: 23.15px;" href="/interact/102617460485984962?type=favourite"><i class="fa fa-star fa-fw"></i>
</a></div>
</div>

</div>

<div class='entry entry-center'>
<a class="load-more load-gap" href="/auth/sign_in"><i class="fa fa-comments"></i>
Inscrivez-vous pour prendre part à la conversation
</a></div>

</div>
</div>
<div class='column-1'>
<div class='hero-widget'>
<div class='hero-widget__img'>
<img alt="Framapiaf" src="https://framapiaf.s3.framasoft.org/framapiaf/site_uploads/files/000/000/001/original/framapiaf_interface.png" />
</div>
<div class='hero-widget__text'>
<p>Framapiaf est un service de microblog similaire à Twitter. Il est libre, décentralisé et fédéré. Il permet de courts messages (max. 500 caractères), de définir leur degré de confidentialité et de suivre les membres du réseau sans publicité ni pistage.</p>
</div>
</div>

</div>
</div>
</div>
<div class='container'>
<div class='footer'>
<div class='grid'>
<div class='column-0'>
<h4>Ressources</h4>
<ul>
<li><a href="/terms">Conditions d’utilisation</a></li>
<li><a href="/terms">Politique de vie privée</a></li>
</ul>
</div>
<div class='column-1'>
<h4>Développeurs</h4>
<ul>
<li><a href="https://docs.joinmastodon.org/">Documentation</a></li>
<li><a href="https://docs.joinmastodon.org/api/guidelines/">API</a></li>
</ul>
</div>
<div class='column-2'>
<h4><a href="https://joinmastodon.org/">Qu’est-ce que Mastodon ?</a></h4>
<a class="brand" href="https://framapiaf.org/"><svg viewBox="0 0 216.4144 232.00976"><use xlink:href="#mastodon-svg-logo" /></svg></a>
</div>
<div class='column-3'>
<h4>framapiaf.org</h4>
<ul>
<li><a href="/about/more">À propos</a></li>
<li>v2.9.3</li>
</ul>
</div>
<div class='column-4'>
<h4>Davantage…</h4>
<ul>
<li><a href="https://framagit.org/framasoft/framapiaf">Code source</a></li>
<li><a href="https://joinmastodon.org/apps">Applications mobiles</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<script src="https://framasoft.org/nav/nav.js"></script>
</body>
</html>

